
<!doctype html>
<html lang="da-DK" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
  
  <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1">

<link rel="icon" type="image/x-icon" href="https://suppli.blogs.business.dk/wp-content/themes/business/dist/images/icons/favicon.ico"/>
<link rel="icon" sizes="152x152" href="https://suppli.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="android-touch-icon" sizes="152x152" href="https://suppli.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://suppli.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-152x152.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://suppli.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-144x144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://suppli.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-120x120.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://suppli.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-114x114.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://suppli.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="https://suppli.blogs.business.dk/wp-content/themes/business/dist/images/icons/icons-57x57.png"/>

<meta name="apple-itunes-app" content="app-id=379048906"/>
<meta name="google-play-app" content="app-id=com.mecom.Business"/>

<script src="https://suppli.blogs.business.dk/wp-content/themes/business/assets/scripts/advertisement.js"></script>


<script type="text/javascript">
  var springq = springq || [];
  springq.push({
    "s": "business",
    "cp": "business/blogs",
    "url": document.location.href
  });
</script>

<!-- Data Layer -->
<script>
  analyticsEvent = function() {};
  analyticsVPV = function() {};
  analyticsClearVPV = function() {};
  analyticsForm = function() {};

  var dataItem = {"page":{"category":"blogs","type":"post"},"event":"sendUserData","content":{"author":"Peter Suppli Benson","id":789,"length":"na","pubdate":1525707748,"source":"int","title":"\/2018\/05\/07\/gribbene-svaever-taet-omkring-norwegian\/?referrer=rss"},"user":{"auth":0,"adblock":0,"id":0}};
  if ( typeof adblockJsFile === 'undefined' ) {
    dataItem['user']['adblock'] = 1;
  }
  window.dataLayer = [dataItem];
</script>
<!-- End Data Layer -->

<script type="text/javascript" src="//pp.lp4.io/app/56/fe/68/56fe6875e45a1d3861bd67b8.js" defer></script>


<script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>

  	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		
	</script>

	<script>
		// $(document.body).trigger("sticky_kit:recalc");

  		$( document ).ready(function() {
			
			var is_mobile = false;
			
			var mobileDetector = function()  {
				
				if( $('#mobile-detector').css('display')=='none') {
					window.is_mobile = true;
					console.log('is mobile:' + is_mobile);
				} 

				

				

				

			};

			mobileDetector();
				$(window).on('resize scroll', function() {
					mobileDetector();
			}).resize();
  		});


  		
  		
	


	</script>

<script>
	
	
	

	googletag.cmd.push(function() {
		// googletag.defineSlot('/135050247/berlingske/politiko/puls', [[320, 320], [300, 250], [160, 600], [320, 160], [930, 180]], 'div-gpt-ad-1486729916562-0').addService(googletag.pubads());
		if (window.is_mobile == true) {
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 160]], 'banner-mobile-1').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 320], [320, 160]], 'banner-mobile-2').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[320, 320], [320, 160]], 'banner-mobile-3').addService(googletag.pubads());
		} else {
			googletag.defineSlot('/135050247/business/opinion/blogs', [[930, 180]], 'banner-930x180').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[160, 600]], 'sticky-left').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[160, 600]], 'sticky-right').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[300, 250]], 'square-1').addService(googletag.pubads());
			googletag.defineSlot('/135050247/business/opinion/blogs', [[300, 250]], 'square-2').addService(googletag.pubads());
		}
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>

<title>Gribbene svæver tæt omkring Norwegian &#8211; Business-Benson</title>
<link rel='dns-prefetch' href='//suppli.blogs.business.dk' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Business-Benson &raquo; Gribbene svæver tæt omkring Norwegian-kommentarfeed" href="https://suppli.blogs.business.dk/2018/05/07/gribbene-svaever-taet-omkring-norwegian/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suppli.blogs.business.dk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yith-infs-style-css'  href='https://suppli.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/css/frontend.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://suppli.blogs.business.dk/wp-content/themes/business/dist/styles/main.css?1515585294' type='text/css' media='all' />
<script type='text/javascript' src='https://suppli.blogs.business.dk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suppli.blogs.business.dk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suppli.blogs.business.dk/wp-content/plugins/roots-share-buttons/assets/scripts/share-buttons.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://suppli.blogs.business.dk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suppli.blogs.business.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suppli.blogs.business.dk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='De nyttige idioter skal sættes i gabestokken' href='https://suppli.blogs.business.dk/2018/05/03/de-nyttige-idioter-skal-saettes-i-gabestokken/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://suppli.blogs.business.dk/2018/05/07/gribbene-svaever-taet-omkring-norwegian/" />
<link rel='shortlink' href='https://suppli.blogs.business.dk/?p=789' />
<link rel="alternate" type="application/json+oembed" href="https://suppli.blogs.business.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuppli.blogs.business.dk%2F2018%2F05%2F07%2Fgribbene-svaever-taet-omkring-norwegian%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suppli.blogs.business.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuppli.blogs.business.dk%2F2018%2F05%2F07%2Fgribbene-svaever-taet-omkring-norwegian%2F&#038;format=xml" />
<link rel="icon" href="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229-270x270.jpg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="da_DK"/>
  <meta property="og:site_name" content="Business-Benson"/>
  <meta property="og:title" content="Gribbene svæver tæt omkring Norwegian"/>
  <meta property="og:url" content="https://suppli.blogs.business.dk/2018/05/07/gribbene-svaever-taet-omkring-norwegian/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Skal - skal ikke?

Sidste uge var en af de helt store uger i den nærmest eventyrlige fortælling om flyselskabet Norwegian.

For skulle topchef og stor-aktionær Bjørn Kjos støtte et salg af sit eget flyselskab, ellers skulle han spille hardball og tro på sig selv og selskabet evne til at overleve"/>
  <meta property="article:published_time" content="2018-05-07T15:42:28+00:00"/>
  <meta property="article:modified_time" content="2018-05-07T15:42:28+00:00" />
  <meta property="og:updated_time" content="2018-05-07T15:42:28+00:00" />
  <meta property="article:section" content="Debat"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Gribbene svæver tæt omkring Norwegian"/>
  <meta itemprop="description" content="Skal - skal ikke?

Sidste uge var en af de helt store uger i den nærmest eventyrlige fortælling om flyselskabet Norwegian.

For skulle topchef og stor-aktionær Bjørn Kjos støtte et salg af sit eget flyselskab, ellers skulle han spille hardball og tro på sig selv og selskabet evne til at overleve"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Gribbene svæver tæt omkring Norwegian"/>
  <meta name="twitter:url" content="https://suppli.blogs.business.dk/2018/05/07/gribbene-svaever-taet-omkring-norwegian/"/>
  <meta name="twitter:description" content="Skal - skal ikke?

Sidste uge var en af de helt store uger i den nærmest eventyrlige fortælling om flyselskabet Norwegian.

For skulle topchef og stor-aktionær Bjørn Kjos støtte et salg af sit eget flyselskab, ellers skulle han spille hardball og tro på sig selv og selskabet evne til at overleve"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->



</head>
  
  <body class="post-template-default single single-post postid-789 single-format-standard gribbene-svaever-taet-omkring-norwegian sidebar-primary">

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXC2MV"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PXC2MV');</script>
    <!-- End Google Tag Manager -->
    
  

  

    <header class="banner">
  <div class="container" style="position: inherit;">
    
    <a class="logo" href="https://www.business.dk">
      <img src="https://suppli.blogs.business.dk/wp-content/themes/business/dist/images/logo-business.svg" class="logo">
    </a>

    <div id="nav-icon3">
      <span></span>
      <span></span>
      <span></span>
      <span></span>
    </div>

  </div>


  </nav>
</header>
    

    <div class="wrap container" role="document" data-sticky_parent>
    <div class="inner">
      
      
<div class="main-menu"> 
	<ul class="mobile-main-nav">
		<li class="site-search">
		<form role="search" method="get" class="form-search" action="https://suppli.blogs.business.dk/">
	<label>
        <span class="screen-reader-text">Søg efter:</span>
        <input type="search" class="search-field" placeholder="Søg ..."  value="" name="s" title="Søg efter" />
    </label>
	
	<button type="submit" class="submit-search"><i class="icon-search"></i></button>
</form>		</li>

	<!-- output from custom fields: HEAD -->
	<li>
	                    <a href="https://www.business.dk/investor">Investor</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/investor">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/oekonomi">Økonomi</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/global">Global</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/aktier">Aktier</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/obligationer">Obligationer</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/invbeviser">Investeringsbeviser</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/valuta">Valuta</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/investor/markeder">Markeder</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/virksomheder">Virksomheder</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/virksomheder">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/finans">Finans</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/detailhandel">Detail</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/digital">Digital</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/ejendomme">Ejendomme</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/energi">Energi</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/foedevarer">Fødevarer</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/industri">Industri</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/media">Media</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/medico">Medico</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/raadgivning">Rådgivning</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/transport">Transport</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/virksomheder/vaekst">Vækst</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/privatoekonomi">Privatøkonomi</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/privatoekonomi">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/bank">Bank</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/bolig">Bolig</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/pension">Pension</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/skat">Skat</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/forsikring">Forsikring</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/privatoekonomi/brevkassen">Brevkassen</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/karriere">Karriere</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/karriere">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/ledelse">Ledelse</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/business-kvinder">Business-kvinder</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/karriere/navne">Navne</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/events">Business Events</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/tv">TV</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/tv">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://www.business.dk/tv/business-tv">Business TV</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/podcast">Podcast</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/tv/ugens-vinder-og-taber">Ugens vinder og taber</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                            <li>
	                    <a href="https://www.business.dk/opinion/debat">Opinion</a>
	                    <ul class="sub-menu">
	                        <li>
	                            <a href="https://www.business.dk/opinion/debat">Se alle</a>
	                        </li>
	                                                    <li>
	                                <a href="https://blogs.business.dk/">Blogs</a>
	                            </li>
	                                                    <li>
	                                <a href="https://www.business.dk/opinion/debat">Debat</a>
	                            </li>
	                                            </ul>
	                    <a href="#" class="show-sub"><i class="icon-down-open-mini"></i></a>
	                </li>
	                        <li class="tool"><a href="http://e-avis.b.dk/BMA/?s=2&amp;p=1">Læs E-avis</a></li>
	            <li class="tool"><a href="https://abonnement.b.dk/berlingske-business-abonnementer/?utm_source=web_intern&utm_medium=web_abonnementlinks&utm_term=AL-151222-CP-WKLEDIT1WK&utm_content=bus_indhold&utm_campaign=abonnementer_berlingske&ns_fee=AL-151222-CP-WKLEDIT1WK&callback_url=https%3A%2F%2Flogin.berlingskemedia.net%2Fsso%2Fserver%2Fmultisite-update%2Fbiz&return_url=http%3A%2F%2Fwww.business.dk%2F">Køb abonnement</a></li>
	            <li class="tool"><a href="https://www.business.dk/businessdirect">Business Direct</a></li>
	            <li class="tool"><a href="https://profil.berlingskemedia.dk/nyhedsbreve/berlingske%20business">Nyhedsbreve</a>	            </li>
	            <li class="tool"><a href="https://www.b.dk/kontakt">Kontakt</a></li>
	            <li class="tool"><a href="https://www.berlingskemedia.dk/kontakt-salg/">Annoncering</a></li>
	            <li class="tool sosume"><a href="https://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a></li>	<!-- /output from custom fields -->  
	</ul>
</div>  
      <div class="row" >
        <div class="col-xs-12">
          <div class="hidden-sm-down">
            
<div class="banner-top hidden-sm-down ">
	<!-- 930x180 -->
	<div id='banner-930x180'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-930x180'); });
		</script>
	</div>
</div>


<div class="banner-side banner-left " data-sticky_column>
	<div class="inner" >
		<!-- 160x600 -->
		<div id='sticky-left'>
			<script>
				googletag.cmd.push(function() { googletag.display('sticky-left'); });
			</script>
		</div>
	</div>
</div>	

<div class="banner-side banner-right " data-sticky_column>
	<div class="inner" >
		<!-- 160x600 -->
		<div id='sticky-right'>
			<script>
				googletag.cmd.push(function() { googletag.display('sticky-right'); });
			</script>
		</div>
	</div>
</div>	

   
          </div>
          <div class="hidden-md-up">
            <div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-1'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-1'); });
		</script>
	</div>
</div>   
          </div>
        </div>
      </div>
      <div class="content row" data-sticky_parent>

        <main class="main main--inner" id="main">
            <article class="post-789 post type-post status-publish format-standard hentry category-ikke-kategoriseret">
    <header>

    
    <div class="blog__title">
	<img width="200" height="200" src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229.jpg" class="header-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229.jpg 512w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229-300x300.jpg 300w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229-270x270.jpg 270w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229-192x192.jpg 192w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229-180x180.jpg 180w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229-32x32.jpg 32w" sizes="(max-width: 200px) 100vw, 200px" />
	<a href="https://suppli.blogs.business.dk/" class="link-gray">
				
		<span class="blog__title--blog">BLOG</span>
		<span class="blog__title--name">
			Business-Benson	
		</span>
				
		
			
	</a>
</div>	



      

      <h1 class="entry-title">Gribbene svæver tæt omkring Norwegian</h1>


      
<div class="post__meta">

			<figure class="post__meta--image">
			<img width="150" height="150" src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229-150x150.jpg 150w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229-300x300.jpg 300w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229-270x270.jpg 270w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229-192x192.jpg 192w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229-180x180.jpg 180w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229-32x32.jpg 32w, https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.business.dk/wp-content/uploads/sites/96/2016/11/01150107/cropped-ScreenShot229.jpg 512w" sizes="(max-width: 150px) 100vw, 150px" />	
		</figure>
	
	
	<p class="post__meta--author">
	  <a href="https://suppli.blogs.business.dk/author/suppli/" rel="author" class="fn">
	    Peter Suppli Benson	  </a>
	</p>
	<time class="post__meta--updated" datetime="2018-05-07T13:42:28+00:00">7. maj 2018</time>

</div>

      



<div class="post__share ">
  <ul class="entry-share-btns post__share--list">
                  <li class="entry-share-btn entry-share-btn-twitter">
                <a href="https://twitter.com/intent/tweet?text=Gribbene+sv%C3%A6ver+t%C3%A6t+omkring+Norwegian&amp;url=https%3A%2F%2Fsuppli.blogs.business.dk%2F2018%2F05%2F07%2Fgribbene-svaever-taet-omkring-norwegian%2F" title="Del på Twitter">
                  <i class="icon-twitter-circled"></i>
                  <!-- <b>Tweet</b> -->
                </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-facebook">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsuppli.blogs.business.dk%2F2018%2F05%2F07%2Fgribbene-svaever-taet-omkring-norwegian%2F" title="Del på Facebook">
                  <i class="icon-facebook-circled"></i>
                  <!-- <b>Share</b> -->
                                  </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-google-plus">
                <a href="https://plus.google.com/share?url=https%3A%2F%2Fsuppli.blogs.business.dk%2F2018%2F05%2F07%2Fgribbene-svaever-taet-omkring-norwegian%2F" title="Del på Google Plus">
                  <i class="icon-google-plus-circle"></i>
                  <!-- <b>+1</b> -->
                                  </a>
              </li>
                          <li class="entry-share-btn entry-share-btn-linkedin">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fsuppli.blogs.business.dk%2F2018%2F05%2F07%2Fgribbene-svaever-taet-omkring-norwegian%2F&amp;summary=" title="Del på LinkedIn">
                  <i class="icon-linkedin-circled"></i>
                  <!-- <b>Share</b> -->
                                  </a>
              </li>
              </ul>
</div>
      
      
      
      

    </header>
    <div class="entry-content">
      <p>Skal &#8211; skal ikke?</p>
<p>Sidste uge var en af de helt store uger i den nærmest eventyrlige fortælling om flyselskabet Norwegian.</p>
<p>For skulle topchef og stor-aktionær Bjørn Kjos støtte et salg af sit eget flyselskab, ellers skulle han spille hardball og tro på sig selv og selskabet evne til at overleve på egne præmisser?</p>
<p>Han valgte det sidste &#8211; og det overrasker ikke.<br />
For det er jo piloten Bjørn Kjos som selv har været absolut hovedperson i skabelsen af Norwegian, som er gået fra at være en ganske lille norsk flyselskab der fløj med tre aldrende propelfly, til i dag at være Skandinaviens største flyselskab og blandt de større i Europa. Og når det gælder evnen til at vokse, så har kun få flyselskaber i Europa kunne følge med Kjos og Norwegian.</p>
<p>Netop den evne. Altså evnen til at vokse, evnen til at fange stadig flere passagerer, var selve motoren i de seneste ugers budkamp om Norwegian.</p>
<p>Det er langt fra alt vi ved til kampen om Norwegian, men det står fast, at IAG, International Airlines Group, som står bag flyselskaber som British Airways, Aer Lingus, Vueling og Iberia, har købt små fem procent af aktierne i Norwegian og har afleveret to bud på at overtage hele selskabet.<br />
Siden slutningen af sidste uge ved vi også, at Norwegian-betyrelsen, med Bjørn Kjos som største enkeltaktionær, har sagt nej til begge tilbud.</p>
<p>Da det kom frem forleden var reaktionen den forventelige, nemlig, at aktien faldt markant. Det omvendte var tilfældet, da historien om IAG’s interesse i at købe Norwegian kom frem for nogle uger siden.</p>
<p>Og er alt så slut nu. Nej, slet ikke. For gribbene svæver omkring Norwegian. De har luret, at der findes et svækket bytte og det vil være overraskende, hvis der ikke kommer flere forsøg på at fange byttet den kommende tid.<br />
For uanset, hvad Norwegian, Bjørn Kjos og andre mener, at så er flyselskabet hårdt udfordret.<br />
Det kan godt være, man for få uger siden undgik at overtræde låneaftaler ved hjælp af et hastigt konstrueret aktiesalg, hvor Kjos i øvrigt købte op for at sikre, at det gik igennem.<br />
Det ændrer bare ikke på, at Norwegian er godt i gang med at vokse sig ihjel.</p>
<p>For ligeså fantastisk historien om Norwegian er, ligeså fantastisk er selskabets vækst. Den slags kommer sjældent gratis og for Norwegian har det betydet en tung gældsætning.</p>
<p>I takt med åbningen af nye regionale ruter har man bestilt et stort antal fly. Dertil er kommet behovet og bestillingerne på nye Dreamliner-fly, som har muliggjort, at Norwegian nu også flyver langdistance. En del fly leases, men mange ejes af selskabet.<br />
Det kræver voldsom økonomisk kraft og voldsomt styr på omkostningerne og det udfordrer Norwegian.</p>
<p>Helt nye april-tal viser, at Norwegian fortsætter med at have flot vækst.<br />
Men tallene viser også, at indtjeningen pr. passager faldt svagt, fordi man måtte dumpe priserne for at holde passagerantallet oppe. Den slags er giftigt for Norwegian, simpelthen fordi man er så udfordret økonomisk af det voldsomme investeringsprogram.</p>
<p>Og så vælger vi at lade en af gribbene &#8211; eller bejlerne &#8211; få sidste ord.</p>
<p>For bag IAG står irlænderen Willie Walsh.<br />
Da han forleden fremlagde et regnskab indeholdende et massivt overskud blev han spurgt om forsøget på at købe Norwegian &#8211; og om det norske selskab ville kunne klare sig uden en stor stærk ejer.</p>
<p>Svaret var ligeså kort, som det var sigende: Nej.</p>
    </div>

    <div class="entry-tags">
          </div>

    <footer>
          </footer>
    
    <div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-2'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-2'); });
		</script>
	</div>
</div> 

    
<section id="comments" class="comments">
  
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/07/gribbene-svaever-taet-omkring-norwegian/?referrer=rss#respond" style="display:none;">Annuller svar</a></small></h3>			<form action="https://suppli.blogs.business.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='789' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0c584663f0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="237"/></p>			</form>
			</div><!-- #respond -->
	</section>
  </article>



	<div class="rss-large-teasers teaser-list">

		<h3 class="section-header">
		Tophistorier		</h3>

		<ul class="teasers-rss design-thumbs"><li class="teaser--item"><a href="http://www.business.dk/digital/netcompany-melder-boersplaner-ud-tirsdag-morgen?referrer=RSS" title="Netcompany melder børsplaner ud tirsdag morgen"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/95/950839/20889817-netcompany-melder-brsplaner-ud-tirsdag-morgen.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/digital/netcompany-melder-boersplaner-ud-tirsdag-morgen?referrer=RSS" title="Netcompany melder børsplaner ud tirsdag morgen">Netcompany melder børsplaner ud tirsdag morgen</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/bank/investorer-er-tvunget-til-at-betale-for-raadgivning-ogsaa-selv-om-de-ikke?referrer=RSS" title="Investorer er tvunget til at betale for rådgivning – også selv om de ikke bruger den"></a><h3 class="teaser--item__header"><a href="http://www.business.dk/bank/investorer-er-tvunget-til-at-betale-for-raadgivning-ogsaa-selv-om-de-ikke?referrer=RSS" title="Investorer er tvunget til at betale for rådgivning – også selv om de ikke bruger den">Investorer er tvunget til at betale for rådgivning – også selv om de ikke bruger den</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/digital/oestre-landsret-teleselskaber-skal-ikke-udlevere-kundedata?referrer=RSS" title="Østre Landsret: Teleselskaber skal ikke udlevere kundedata"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/95/950781/20888714-pix-pornoliste.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/digital/oestre-landsret-teleselskaber-skal-ikke-udlevere-kundedata?referrer=RSS" title="Østre Landsret: Teleselskaber skal ikke udlevere kundedata">Østre Landsret: Teleselskaber skal ikke udlevere kundedata</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/virksomheder/saa-meget-har-cremekongen-betalt-for-305-kvadratmeter-paa-sankt-annae?referrer=RSS" title="Så meget har cremekongen betalt for 305 kvadratmeter på Sankt Annæ Plads"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/95/950799/20889332-ole-henriksen-har-solgt-sin-virksomhed-med-cremer-og-sknhedspr.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/virksomheder/saa-meget-har-cremekongen-betalt-for-305-kvadratmeter-paa-sankt-annae?referrer=RSS" title="Så meget har cremekongen betalt for 305 kvadratmeter på Sankt Annæ Plads">Så meget har cremekongen betalt for 305 kvadratmeter på Sankt Annæ Plads</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/oekonomi/kunderne-vinker-farvel-til-danske-bank-de-er-utilfredse-med-bankens?referrer=RSS" title="Kunderne vinker farvel til Danske Bank: De er utilfredse med bankens værdigrundlag"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/95/950741/20888424-bm.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/oekonomi/kunderne-vinker-farvel-til-danske-bank-de-er-utilfredse-med-bankens?referrer=RSS" title="Kunderne vinker farvel til Danske Bank: De er utilfredse med bankens værdigrundlag">Kunderne vinker farvel til Danske Bank: De er utilfredse med bankens værdigrundlag</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/investor/europaeisk-flykaempe-faar-kurstaesk-efter-brutal-spaadom-fra-minister?referrer=RSS" title="Europæisk flykæmpe får kurstæsk efter brutal spådom fra minister"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/95/950768/20889015-bulgaria-eu-politics-economy.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/investor/europaeisk-flykaempe-faar-kurstaesk-efter-brutal-spaadom-fra-minister?referrer=RSS" title="Europæisk flykæmpe får kurstæsk efter brutal spådom fra minister">Europæisk flykæmpe får kurstæsk efter brutal spådom fra minister</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/oekonomi/konservative-vil-afskaffe-arveafgift-for-virksomheder?referrer=RSS" title="Konservative vil afskaffe arveafgift for virksomheder"><figure><img src="https://bdk.bmcdn.dk/media/cache/resolve/image_200x112/image/95/950716/20885135-hyt.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="http://www.business.dk/oekonomi/konservative-vil-afskaffe-arveafgift-for-virksomheder?referrer=RSS" title="Konservative vil afskaffe arveafgift for virksomheder">Konservative vil afskaffe arveafgift for virksomheder</a></h3></li><li class="teaser--item"><a href="http://www.business.dk/global/fransk-minister-air-france-er-i-fare-for-at-forsvinde?referrer=RSS" title="Fransk minister: Air France er i fare for at forsvinde"></a><h3 class="teaser--item__header"><a href="http://www.business.dk/global/fransk-minister-air-france-er-i-fare-for-at-forsvinde?referrer=RSS" title="Fransk minister: Air France er i fare for at forsvinde">Fransk minister: Air France er i fare for at forsvinde</a></h3></li></ul>	</div>
	

	















          </main><!-- /.main -->
                  <aside class="sidebar" data-sticky_column>
	<div class="inner">
			
		<section class="widget text-2 widget_text"><h3 class="section-header">Peter Suppli Benson</h3>			<div class="textwidget">Erhvervsredaktør på Berlingske Business.<br><br>Journalistuddannet og har bl.a. arbejdet på Ritzau, Dagbladet Politiken og som forlagschef på JP-Politikens Forlag.<br><br>Medforfatter til to bøger om A.P. Møller - Mærsk og Mærsk Mc-Kinney Møller.</div>
		</section><section class="widget text-3 widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4138345-77', 'business.dk');
  ga('send', 'pageview');

</script></div>
		</section>
		<div class="author--bio widget">
	    
    <div class="icons">
	
	
			</div>
</div>
		<div class=" hidden-md-up banner-fw">
	<div id='banner-mobile-3'>
		<script>
			googletag.cmd.push(function() { googletag.display('banner-mobile-3'); });
		</script>
	</div>
</div>			
		<div class=" hidden-sm-down banner-container banner-square-1 banner-h250">
	<!-- 300x250 -->  
	<div id='square-1'>
		<script>
			googletag.cmd.push(function() { googletag.display('square-1'); });
		</script>
	</div>
</div> 

			<div class="widget">
		<h3 class="section-header">
		Mest læste		</h3>

		<ul class="teasers-rss design-list list-top"><li class="teaser--item"><a href="https://www.business.dk/virksomheder/saa-meget-har-cremekongen-betalt-for-305-kvadratmeter-paa-sankt-annae" title="Så meget har cremekongen betalt for 305 kvadratmeter på Sankt Annæ Plads"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/275702/20889332-ole-henriksen-har-solgt-sin-virksomhed-med-cremer-og-sknhedspr.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/virksomheder/saa-meget-har-cremekongen-betalt-for-305-kvadratmeter-paa-sankt-annae" title="Så meget har cremekongen betalt for 305 kvadratmeter på Sankt Annæ Plads">Så meget har cremekongen betalt for 305 kvadratmeter på Sankt Annæ Plads</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/global/bitcoin-falder-i-vaerdi-efter-sammenligning-med-rottegift" title="Bitcoin falder i værdi efter sammenligning med rottegift"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/275729/20891105-crypto-currenciesindia.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/global/bitcoin-falder-i-vaerdi-efter-sammenligning-med-rottegift" title="Bitcoin falder i værdi efter sammenligning med rottegift">Bitcoin falder i værdi efter sammenligning med rottegift</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/digital/netcompany-melder-boersplaner-ud-tirsdag-morgen" title="Netcompany melder børsplaner ud tirsdag morgen"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/275709/20889817-netcompany-melder-brsplaner-ud-tirsdag-morgen.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/digital/netcompany-melder-boersplaner-ud-tirsdag-morgen" title="Netcompany melder børsplaner ud tirsdag morgen">Netcompany melder børsplaner ud tirsdag morgen</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/transport/bycyklen-lagt-ned-af-hackere-det-ligner-et-maalrettet-angreb" title="Bycyklen lagt ned af hackere: »Det ligner et målrettet angreb«"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/275730/20891231-bycykel.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/transport/bycyklen-lagt-ned-af-hackere-det-ligner-et-maalrettet-angreb" title="Bycyklen lagt ned af hackere: »Det ligner et målrettet angreb«">Bycyklen lagt ned af hackere: »Det ligner et målrettet angreb«</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/finans/en-af-verdens-rigeste-om-bitcoin-det-er-rottegift-i-anden-potens" title="En af verdens rigeste om bitcoin: Det er rottegift i anden potens"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/275635/20882670-buffett.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/finans/en-af-verdens-rigeste-om-bitcoin-det-er-rottegift-i-anden-potens" title="En af verdens rigeste om bitcoin: Det er rottegift i anden potens">En af verdens rigeste om bitcoin: Det er rottegift i anden potens</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/okonomi/kunderne-vinker-farvel-til-danske-bank-de-er-utilfredse-med-bankens" title="Kunderne vinker farvel til Danske Bank: De er utilfredse med bankens værdigrundlag"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/275669/20888424-bm.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/okonomi/kunderne-vinker-farvel-til-danske-bank-de-er-utilfredse-med-bankens" title="Kunderne vinker farvel til Danske Bank: De er utilfredse med bankens værdigrundlag">Kunderne vinker farvel til Danske Bank: De er utilfredse med bankens værdigrundlag</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/detailhandel/emil-har-ikke-lige-saa-mange-foelgere-som-kim-kardashian-men-han-er" title="Emil har ikke lige så mange følgere som Kim Kardashian, men han er bedre til at sælge sminke"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/275566/20866658-06magemil-kildeskov-olsen2jpg.jpeg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/detailhandel/emil-har-ikke-lige-saa-mange-foelgere-som-kim-kardashian-men-han-er" title="Emil har ikke lige så mange følgere som Kim Kardashian, men han er bedre til at sælge sminke">Emil har ikke lige så mange følgere som Kim Kardashian, men han er bedre til at sælge sminke</a></h3></li><li class="teaser--item"><a href="https://www.business.dk/digital/oestre-landsret-teleselskaber-skal-ikke-udlevere-kundedata" title="Østre Landsret: Teleselskaber skal ikke udlevere kundedata"><figure><img src="https://business.bmcdn.dk/media/cache/resolve/image_960x545/image/27/275699/20888714-pix-pornoliste.jpg"  ></figure></a><h3 class="teaser--item__header"><a href="https://www.business.dk/digital/oestre-landsret-teleselskaber-skal-ikke-udlevere-kundedata" title="Østre Landsret: Teleselskaber skal ikke udlevere kundedata">Østre Landsret: Teleselskaber skal ikke udlevere kundedata</a></h3></li></ul>	</div>

		<div class=" hidden-sm-down banner-container banner-square-2 banner-h250 ">
  	<!-- 300x250 -->
	<div id='square-2'>
		<script>
			googletag.cmd.push(function() { googletag.display('square-2'); });
		</script>
	</div>
</div> 

	</div>
</aside>              </div><!-- /.content -->
      </div><!-- inner -->
    </div><!-- /.wrap -->
    <!-- Footer custom fields -->



<!-- Gallup script -->
<noscript><img src="http://business.tns-gallup.dk/j0=,,,;+,cp=business%2F2018%2F05%2F07%2Fgribbene-svaever-taet-omkring-norwegian%2F%3Freferrer%3Drss=https%3A%2F%2Fsuppli.blogs.business.dk%2F2018%2F05%2F07%2Fgribbene-svaever-taet-omkring-norwegian%2F%3Freferrer%3Drss;;;" alt=""/></noscript>

<script type="text/javascript" src="http://kt.tns-gallup.dk/script/tnsadlib.js"></script>

<script type="text/javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://kt.tns-gallup.dk/client/bm/?t='+new Date().getTime()+'"></scri'+'pt>');
//--></script>

<script type="text/javascript"> (function() {
    var scr = document.createElement('script');
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = 'https://suppli.blogs.business.dk/wp-content/themes/business/assets/scripts/spring.js';
    var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
})();
</script>

<script type='text/javascript' src='https://suppli.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/js/yith.infinitescroll.min.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_infs = {"navSelector":".posts-navigation","nextSelector":".posts-navigation .nav-previous a","itemSelector":"article.post","contentSelector":"#main","loader":"http:\/\/suppli.blogs.business.dk\/wp-content\/plugins\/yith-infinite-scrolling\/assets\/images\/loader.gif","shop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://suppli.blogs.business.dk/wp-content/plugins/yith-infinite-scrolling/assets/js/yith-infs.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://suppli.blogs.business.dk/wp-content/themes/business/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://suppli.blogs.business.dk/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://suppli.blogs.business.dk/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
    
  </body>
</html>
